Hírek | Archívum | Fórum | IRC | Amiga | AmigaOS | FAQ | RSS

 - Fórumok - Regisztráció - Keresés - Statisztika - Szabályzat - Pegasos.hu fórum
forum.amigaspirit.hu / Classic hardver / Hardver problémák, szervizek, tanácsok
<< 1 ... 144 . 145 . 146 . 147 . 148 . 149 . 150 . 151 . 152 . >>
Szerző Üzenet
dino
Kék troll

# Elküldve: 2018. Ápr. 18. 13:27


Quoting: Kukacmarci
Amiga 500

Quoting: szucsi65
500-as csak rf modulátoron keresztül ad színes képet ezen a kimeneten.

Ez igy van.

Kukacmarci
Tag

# Elküldve: 2018. Ápr. 18. 16:46


Akkor megnyugodtam. Köszi :-)

Dodi
Tag

# Elküldve: 2018. Ápr. 20. 18:50


Phase5 Blizzard PPC-hez hűtőlap leszorító rugót lehet valahol venni, kapni, szerezni? Vagy csak az egyedi gyártatás marad?

ratman
Kék troll

# Elküldve: 2018. Ápr. 20. 22:53


Sajnos nem tudom. :/ De, ha találsz olyan helyet, ahol legyártják és jó, akkor nekem is kéne, mert nekem más jellegű rugó problémám van. :D (trackballba kéne)

Scifi
Tag

# Elküldve: 2018. Ápr. 21. 17:47 - Szerkesztve: Scifi


Sziasztok!

Az új beszerzésű blizzard scsi kit- re akasztott hdd-t többször próbáltam partícionálni, hdtoolbox, hdinstool, scsiconfig alatt, de reboot után még mindig nem látja a wb (amigasys aga 3.1). Ki tud tippet adni mi lehet a gond? Külső scsi ház 25p/50p adapter 1: Hdd, 2: Cdrw terminátor jumper a helyén... Illetve a partíciókat hiába mentem olyan mintha nem csinálnék semmit, 4,3gb 2 partíció pfs3...

dh1
Mr. DTP

# Elküldve: 2018. Ápr. 22. 21:14


melyik pfs3? aio? esetleg SFS?

promo9
Tag
# Elküldve: 2018. Ápr. 22. 21:33


Sziasztok.

Van egy amiga 600 -om. Egyik nap lefagyott, újraindítottam és már nem jött be a kickstart. A kép fehér színű marad. Valaki tudna nekem segíteni hogy merre keressem a hibát?
Az összes kondi cserélve van, a neten keresgéltem és a két CIA és a Paula chipre írták a hibát.

dh1
Mr. DTP

# Elküldve: 2018. Ápr. 22. 22:42


cpu es paula hibat is irnak feherre

Scifi
Tag

# Elküldve: 2018. Ápr. 23. 06:32 - Szerkesztve: Scifi


Az 1230scsi.device 7.19-et nem cseréltem le, lehet hogy ez okozza a hibát? Az aminetes pfs3, nem az installálható az is baj lehet?

Szücsi65
Tag

# Elküldve: 2018. Ápr. 23. 07:24


Quoting: promo9
Van egy amiga 600 -om. Egyik nap lefagyott, újraindítottam és már nem jött be a kickstart. A kép fehér színű marad. Valaki tudna nekem segíteni hogy merre keressem a hibát?
Az összes kondi cserélve van, a neten keresgéltem és a két CIA és a Paula chipre írták a hibát.

Remélem sikerül rendbehozni, de ha mégsem és eladó lenne, én megvenném a házat és a billentyűzetet vagy esetleg az egész gépet.

promo9
Tag
# Elküldve: 2018. Ápr. 23. 07:46


Azt valaki meg tudné nézni nekem, hogy a paulának melegnek kellene e-lennie. Az nekem teljesen hideg de már nem emlékszem, hogy milyen volt elötte.

Yellow Dog
Tag

# Elküldve: 2018. Ápr. 23. 09:07


Quoting: szucsi65
Remélem sikerül rendbehozni, de ha mégsem és eladó lenne, én megvenném

Na már gyülekeznek a keselyűk :-D

dino
Kék troll

# Elküldve: 2018. Ápr. 23. 10:25


Quoting: yellowdog
Na már gyülekeznek a keselyűk :-D

ki a halott?

Yellow Dog
Tag

# Elküldve: 2018. Ápr. 23. 10:29


Egy A600-as ;-) Bár én azért le sem hajolnék az utcán... :-D

dino
Kék troll

# Elküldve: 2018. Ápr. 23. 10:35


itt nalunk videken igy szoktak kerdezni, ha megszollal a harang a templom tornyaban, kozben eppen megyek az jardan, jon egy ismeretlen ember velem szemben, rogton ez az elso kerdese, hogy ki a halott?
Szoval az A600 as, na majd mondom neki.

Szücsi65
Tag

# Elküldve: 2018. Ápr. 23. 12:23


Quoting: yellowdog
Na már gyülekeznek a keselyűk :-D

Nem keselyű lennék hanem hullagyalázó :) (mint dino a c64-el)

dino
Kék troll

# Elküldve: 2018. Ápr. 23. 12:35


Quoting: szucsi65
mint dino a c64-el

Na ja, perpill ez a kedvenc hardverem, sajat szornyszulottem....:)

promo9
Tag
# Elküldve: 2018. Ápr. 23. 14:05 - Szerkesztve: promo9


Nos akkor valaki megfogdossa a paulát hogy meleg-e?

Szücsi65
Tag

# Elküldve: 2018. Ápr. 24. 09:59


Quoting: dino
Nos akkor valaki megfogdossa a paulát hogy meleg-e?

Én sajnos nemtudom mert rajta van a fém erényöv :)

dino
Kék troll

# Elküldve: 2018. Ápr. 24. 10:36


Quoting: promo9
Nos akkor valaki megfogdossa a paulát hogy meleg-e?


Perpill az idogepben van minden real Amigam, de emlekeim szerint nem melegszik.

promo9
Tag
# Elküldve: 2018. Ápr. 24. 12:01


Na mid1, elsőkörben azt kicserélem, hang is recsegett már lehet hogy haldoklott.

Chain-Q
Divatamigás

# Elküldve: 2018. Ápr. 24. 12:10 - Szerkesztve: charlie


Szinte biztos h. nem a Paula rossz, hanem valahol a szokásos hangáramkör megfolyás miatti megdöglés van. Op-Amp, kondik, csatlakozó, ilyesmi. Ha mind a négy csatorna szól amúgy akkor a Paula szinte biztosan jó.

Szerk: Ja bocs most visszaolvastam a topicot, fehér képpel tényleg lehet döglött chip, de gyanús, hogy igazából nem az a rossz.

Ha meg előtte recsegett a hang, akkor esetleg a táp vagy a hangkeltés környékének tápelletása szar és hiányzik belőle a -12V ág.

promo9
Tag
# Elküldve: 2018. Ápr. 24. 12:52


Lehet hogy nincs köze egymáshoz, csak feltételezem.
A tápban is cseréltem a kondikat a stab ic-ket, elvileg minden feszültség rendben van. A két CIA-t is fölcseréltem esetleg hátha elindul, de nem sikerült :)

Peti
Tag
# Elküldve: 2018. Ápr. 28. 21:00


A 060-ashoz (és persze bármilyen 68K-s procihoz, ami fejjel lefelé van a gépben) hogyan célszerű hűtőbordát rögzíteni?

Gizz
Tag
# Elküldve: 2018. Ápr. 28. 22:14 - Szerkesztve: Gizz


Hihi pont ezzel küszködök én is. Leszedtem a tizenéve rajta lévő bordát és ventit és most egy másikat raknék fel.
Sima paszta tartja a bordát ráadásul az pont akkora, hogy a trapdoor szélénél szorul de nyilván igy nincs meg a kellő tapadás, csak "lóg". Ezen kivül csak gányolt megoldások jutottak eszembe azok meg zavarának, tehát tanácstalan vagyok kicsit.

Két kérdésem lenne a Petihez csatlakozva: érdemes ragasztóanyagos pasztát használni ill. kell e egyáltalán borda ha pl 66MHz helyett csak 50-en hajtanám?

dh1
Mr. DTP

# Elküldve: 2018. Ápr. 28. 23:28


nem volt hutes blizz1260-on, gyarilag
ppc1260-on is a ppc-n egy nagyon pici mini rotor
szal tok felesleges gyari orajelen... nekem evekig ment igy a vas

Chain-Q
Divatamigás

# Elküldve: 2018. Ápr. 28. 23:32 - Szerkesztve: charlie


Nekem sincs, egyetlen gyari 060-on sem hutes. A 1260 es a 2060 is hutes nelkul megy. De nekem egy CSMKII pl. szinten siman ment a 4000T-ben 66-ra huzva, borda nelkul. (Azert A1200-ben ugyanez a mutatvany nem menne valszeg.)

A Rev6-osokra meg meg annyira se kell hutes.

dino
Kék troll

# Elküldve: 2018. Ápr. 29. 06:32 - Szerkesztve: dino


Quoting: Peti
A 060-ashoz (és persze bármilyen 68K-s procihoz, ami fejjel lefelé van a gépben) hogyan célszerű hűtőbordát rögzíteni?

Ket lehetoseg van, ha mindenkepp bordat szeretnel. Az egyik a hovezeto ketoldali ragasztofolia, igy adtak ki pl a 040/40 es Blizzardokat is. Neten szetnezve tutira talalsz ilyen ketoldali ragasztofoliat. A masik megoldas az ezustpasztas szilikonzsir ket apro csepp pillanatragasztoval a procira atlosan cseppentve. Az ezustpaszta jobban vezeti a hot, mint a ketoldali ragaszto, viszont a pillanatragasztocseppentes parasztosabb megoldas, de hatekony. Anno, en az enyemet ezzel a modszerrel csinaltam meg. Ha le kell valamikor is szedni a bordat egy erossebb oldalcsavarassal elpattan a pillanatragaszo, (ezt a levetelt rossz procikon kikiserleteztem), de tenyleg feltetelenel csak ket pici csepp kell atlosan, hogy le ne essen majd pattintani, ha szukseges, szinte az ezustpaszta is majdnem megfogna. Mindenki dontse el maga melyik megoldast preferelja. Egyebkent, ha a ketoldali ragaszto van fent nem pillanatragaszto, akkor azt barominehez leszedni, ha legkozelebb valami miatt le kell szedni.

Egyebkent latom kerestel telefonon, tegnap irtam neked mailt, de mar lehet megvaltozott a mailcimed? Gyanus a csend, hogy nem ert oda....

Scifi
Tag

# Elküldve: 2018. Ápr. 29. 19:52


3.1 alatt egyáltalán használható system meghajtóként a scsi kit hdd? 9Gb scsi meghajtó: Partícionálom system 1gb, a többi 4Gb-darabokban pfs3ds. A startup menüben ltnom kellene?

dh1
Mr. DTP

# Elküldve: 2018. Ápr. 30. 01:32


igen, termeszetesen lehet
startupban latni kell a particiokat
pfs3ds? ennel van ujabb pfs3, az aio
1230 alatt en csak +ramnak hasznalom az scsi-t, A3000-ben van scsi vinyom

<< 1 ... 144 . 145 . 146 . 147 . 148 . 149 . 150 . 151 . 152 . >>
forum.amigaspirit.hu / Classic hardver / Hardver problémák, szervizek, tanácsok
 
 

Powered by PHP forum software miniBB™ © 2001-2018